Page 1 sur 2 1 2 DernièreDernière
Affichage des résultats 1 à 10 sur 17
  1. #1
    Jeune membre
    Date d'inscription
    septembre 2006
    Messages
    1
    Remerciements
    0
    Remercié 0 fois
    dans 0 messages

    Par défaut Problèmes Articles publié mais en attente

    Bonjour,

    J'administre en site sous Joomla, et depuis trois jours une série d'article se son mis dans le status Publié, mais en attente, je n'arrive pas a les publié, ou j'ai rien compris ou j'ai pas trouvé comment faire, merci de votre aide

  2. #2
    Membre
    Date d'inscription
    octobre 2006
    Messages
    58
    Remerciements
    0
    Remercié 0 fois
    dans 0 messages

    Par défaut

    Idem pour moi !

    merci

  3. #3
    Membre
    Date d'inscription
    décembre 2006
    Messages
    53
    Remerciements
    0
    Remercié 0 fois
    dans 0 messages

    Par défaut

    vous avez pas de solution pour ce problème ?

    merci

  4. #4
    Membre régulier Avatar de klausvg
    Date d'inscription
    août 2006
    Localisation
    Alsace
    Messages
    599
    Remerciements
    1
    Remercié 9 fois
    dans 9 messages

    Par défaut

    tout dépend de la façon dont sont postés ces articles. Si c est l admin qui les poste il sont publié par défaut (de mémoire) sinon ils doivent être vérifiés par un user ayant les droits (mais on peux contourné cet action).

    sinon dites en déjà un peu plus pour qu'on recible votre probleme.

  5. #5
    Membre
    Date d'inscription
    août 2006
    Messages
    73
    Remerciements
    0
    Remercié 0 fois
    dans 0 messages

    Par défaut

    j'ai le meme problem avec le composant Event, mon évènement est publié mais en attente depuis des jours...et j'ai pas trouvé la solution

  6. #6
    Membre régulier Avatar de klausvg
    Date d'inscription
    août 2006
    Localisation
    Alsace
    Messages
    599
    Remerciements
    1
    Remercié 9 fois
    dans 9 messages

    Par défaut

    pour Events je ne connais pas (peut être vérifier les dates de publication)

  7. #7
    Jeune membre
    Date d'inscription
    avril 2007
    Messages
    28
    Remerciements
    0
    Remercié 0 fois
    dans 0 messages

    Par défaut

    Bonjour,

    Merci pour l'aide. Je suis connecté en tant que l'admin mais j'ai le même problème lorsque je crée un article.

  8. #8
    Jeune membre
    Date d'inscription
    février 2008
    Messages
    2
    Remerciements
    0
    Remercié 0 fois
    dans 0 messages

    Par défaut Même Probléme

    Bonjour,
    Désolé de detterer les vieux sujets, mais j'ai le même probléme.
    Je suis loin d'être un webmaster, je m'étais fait ce petit site sous joomla, il y a un moment : www.mariagevideonord.fr
    Depuis quelques jours des articles ne sont plus visibles, et sont affichés comme publiés, mais en attente...
    Je ne sais pas trop quoi donner comme informations de plus... sinon que je suis hebergé par OVH.
    Je suis un peu paumé pour tout vous dire. Si quelqu'un a au moins une piste...
    Merci.

  9. #9
    Jeune membre
    Date d'inscription
    février 2008
    Messages
    2
    Remerciements
    0
    Remercié 0 fois
    dans 0 messages

    Par défaut

    Et je fait toujours tout en me connectant en tant qu'administrateur.

  10. #10
    Membre régulier Avatar de Jean-Luc
    Date d'inscription
    mars 2005
    Localisation
    La Réunion
    Messages
    211
    Remerciements
    0
    Remercié 0 fois
    dans 0 messages

    Par défaut

    Et bien aujourd'hui cela m'a fait la même chose... Tous els articles sont passés en publiés mais en attente... Incompréhensible !!!
    Et c'est la première fois que cela me fait ça...

    Ca y est, j'ai trouvé la raison... C'est orange qui ne laissait plus passer les cookies...
    J'ai déconnecté, je me suis reconnecté pour passer par un autre circuit et là le site a retrouvé sa tête des meilleurs jous...
    Dernière modification par Jean-Luc ; 14/02/2008 à 19h17.

Page 1 sur 2 1 2 DernièreDernière

Discussions similaires

  1. [Problème] Article publié mais mise en attente
    Par Dinagasy dans le forum Gestion des articles
    Réponses: 4
    Dernier message: 25/05/2011, 15h44
  2. [Problème] publié mais en attente
    Par thomasss45 dans le forum Questions générales
    Réponses: 4
    Dernier message: 03/08/2009, 17h57
  3. [Problème] publié mais en attente
    Par thomasss45 dans le forum Gestion des articles
    Réponses: 0
    Dernier message: 03/08/2009, 14h32
  4. Paiement carte fait mais statut en attente
    Par sini54 dans le forum E-commerce
    Réponses: 4
    Dernier message: 11/12/2007, 15h20
  5. publié mais en attente!
    Par Ludogourichon dans le forum Gestion des articles
    Réponses: 5
    Dernier message: 09/07/2007, 21h02

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •