Affichage des résultats 1 à 1 sur 1
  1. #1
    Jeune membre
    Date d'inscription
    mai 2012
    Messages
    1
    Remerciements
    0
    Remercié 0 fois
    dans 0 messages

    Par défaut Joomla/Forum Phpbb3 avec P8Pbridge : Images qui disparaissent.

    Bonjour,

    J'ai un forum avec Joomla/PhPbb3 et bridgé par P8Pbridge.
    Lorsque je créé un article avec Aidanews sous Joomla, l'article s'intègre bien au forum avec les images.
    Dès lors que j'édite le message sous PhPbb, les images disparaissent ...

    Un problème html > BBcocde ?

    Une idée ?

    Cordialement
    Merci

    Joomla 1.7
    PHPBB3 3.0.9
    P8PBridge
    Dernière modification par SilenceTiP ; 01/05/2012 à 11h16.

Discussions similaires

  1. [Problème] N'arrive pas à mettre en ligne site joomla 2.5 avec forum PhPBB3 sur OVH
    Par angelswhispers dans le forum Questions générales
    Réponses: 33
    Dernier message: 02/05/2012, 23h29
  2. Intégration Forum phpbb3 avec mon site joomla 1.5.18
    Par loveburst dans le forum Forums et bridges
    Réponses: 0
    Dernier message: 30/06/2010, 16h05
  3. Probleme avec PhpBBSeo sur forum phpBB3
    Par filiplarlibe dans le forum Forums et bridges
    Réponses: 2
    Dernier message: 31/05/2010, 14h56
  4. SEF de joomla et images qui disparaissent
    Par patzebulon dans le forum SEF / URL Rewriting
    Réponses: 1
    Dernier message: 21/02/2010, 23h15
  5. Joomla 1.5 + forum phpbb3
    Par pascal-59 dans le forum Questions générales
    Réponses: 3
    Dernier message: 25/01/2010, 15h49

Les tags pour cette discussion

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •