Tu devrais même passer en 7.0 ou 7.1, voire 7.2 si tes extensions supportent cette dernière version