Affichage des résultats 1 à 2 sur 2
  1. #1
    Jeune membre
    Date d'inscription
    avril 2012
    Messages
    20
    Remerciements
    0
    Remercié 0 fois
    dans 0 messages

    Par défaut Problème installation uddleIM

    Bonjour,

    je souhaite installer uddleIM pour l'utiliser avec Kunena sur mon joomla 2.5, mais l'installation plante :

    Un autre élément de menu avec le même parent possède cet alias
    Erreur de construction des menus de l'administration
    Comment régler ce problème ?

  2. #2
    Jeune membre
    Date d'inscription
    avril 2012
    Messages
    20
    Remerciements
    0
    Remercié 0 fois
    dans 0 messages

    Par défaut Re : Problème installation uddleIM

    En fait dans le forum kunena, la messagerie fonctionne, mais par moyen de la paramétrer... et là je sèche totalement

Discussions similaires

  1. Problème d'installation
    Par patriciarev dans le forum Installation et mise à jour de Joomla! 1.5.x
    Réponses: 1
    Dernier message: 09/12/2010, 18h08
  2. Probleme a l'installation...
    Par lafleche35 dans le forum Installation et mise à jour de Joomla! 1.5.x
    Réponses: 4
    Dernier message: 12/05/2010, 10h06
  3. problème d'installation
    Par rachovnet dans le forum Installation et mise à jour de Joomla!
    Réponses: 11
    Dernier message: 28/06/2007, 14h28
  4. [Problème]Problème installation chez OVH
    Par titine71 dans le forum Installation et mise à jour de Joomla!
    Réponses: 2
    Dernier message: 13/09/2006, 15h26
  5. Joomla 1.09 et UddleIM
    Par Duplicatha dans le forum Gestion des utilisateurs
    Réponses: 1
    Dernier message: 22/06/2006, 21h15

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •