Bonjour. Est-ce que les sites J3 équipés d'une extension de sécurité efficace, comme RSFirewall que j'installe sur tous mes sites, présentent ces mêmes vulnérabilités ?