Config : Joomla 3.9.0 / Php 7.2.8 / JUDownload 1.0.9 / Gantry 5.4.26
Erreur de compilation à l'appel du composant JUDownload sous php 7.2.8 alors que cela fonctionne sous php 7.1.20
Voici le fichier incriminé :


Merci pour votre aide!...