Annonce

Réduire
Aucune annonce pour le moment.

Profil d'utilisateur

Réduire

Sidebar de profil

Réduire
garnut
garnut
Membre régulier
Dernière visite : 01/05/2018, 18h35
Inscrit: 17/11/2008
Emplacement :
  • Filtrer
  • Heure
  • Afficher
  • Source
Tout effacer
nouveaux messages

  • garnut
    a répondu à [Problème] Affichage menu
    Non, le menu au dessus et celui à droite fonctionnent No1 en public. Aussitôt qu'un utilisateur se connecte en "Enregistré" c'est là que le problème arrive, avec Explorer seulement, menu invisible. Mais on voit que le membre est connecté toutefois avec le module de Communtity builder...
    Voir plus | Aller au message

    Laisser un commentaire:


  • garnut
    a répondu à [Problème] Affichage menu
    Je sais, c'est ça qui est troublant entre autre, pour vous aider à cibler le problème il faudrait aller en backend. Je me suis dis que c'est peut-être un problème connu que vous déjà rencontré. Je cherche encore....
    Voir plus | Aller au message

    Laisser un commentaire:


  • garnut
    a répondu à [Problème] Affichage menu
    J'ai pris soin de faire ma capture d'écran pour que l'URL soit visible. Mais ça ne change pas grand chose. Au besoin je peux créer un compte temporaire pour vous. Mais c'est en frontend,donc pas grand chose à faire....
    Voir plus | Aller au message

    Laisser un commentaire:


  • garnut
    a répondu à [Problème] Affichage menu
    Très exactement, c'est une fois connecté qu'on peut accéder au menu qu'on aperçoit à gauche. Pour ce qui est de la version, Explorer 11....
    Voir plus | Aller au message

    Laisser un commentaire:


  • garnut
    a répondu à [Problème] Affichage menu
    Non, pas encore. Je dois résoudre ce problème. La société de généalogie a plus de 400 membres, certains se connecteront pour consulter des bases de données. Il faut que ça fonctionne. La situation me crée un peu de stress. Mais oui, je poserai cette question à Cédric ou Community builder...
    Voir plus | Aller au message

    Laisser un commentaire:


  • garnut
    a répondu à [Problème] Affichage menu
    Veillez m'en excuser, j'aurais mettre plus de détails, je joint des captures d'écran. J'ai fais des essais avec Firefox et le menu apparaît. Explorer semble le problème, j'ai essayé sur d'autres ordis que j'ai ici, même chose avec Explorer. Bizarre.
    Chrome Explorer Firefox
    Voir plus | Aller au message

    Laisser un commentaire:


  • garnut
    a répondu à [Problème] Affichage menu
    Je n'ai toujours pas résolu mon problème.Je vous fais une relance....
    Voir plus | Aller au message

    Laisser un commentaire:

Aucun résultat d'activité à afficher
Afficher plus
Travaille ...
X