Je ne parviens pas à faire la maj de Kunena. J'obtiens le curieux massage suivant : Joomla! 5.1.0 is not supported. Minimum required version is Joomla! 5.1.1, but it is highly recommended to use Joomla! 5.0.3 or later.
Qu'en pensez-vous ?