Bonjour j'ai ce message d'erreur... :

"Nous avons détecté que le serveur utilise la version de PHP 5.6.40 qui est obsolète et ne reçoit plus les mises à jour de sécurité officielles par ses développeurs. Le projet Joomla recommande la mise à niveau de votre site en PHP 7.1...