Bonjour à tous,

Voilà, je suis en train de développer un site web via le Template Simone, qui utilise le framework Gantry 5. Je voudrais savoir si c'est possible et comment, peut-on installer la version 3 de Bootstrap ?

Actuellement, Gantry 5 utilise la version 2 de Bootstrap...