hello, hello,
je viens de tomber par hasard sur cette page sur KB :

À partir de Joomla! 4.0 nous augmentons les exigences de serveur - KB Joomla
https://kb.joomla.fr/messages/config...ces-de-serveur

Il faudrait mettre à jour la config minimale pour J4, cf
Potential backward compatibility issues in Joomla 4 - Joomla! Documentation
https://docs.joomla.org/Potential_ba...m_Requirements

The system requirements have been updated as follows:
  • PHP 7.2
  • MySQL 5.6
  • PostgreSQL 11.0
  • SQL Server support has been dropped.
Grosses bises à tous